Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • Compteur de contenus

    191
  • Inscription

  • Dernière visite

  • Jours gagnés

    1
  • Points

    25 [ Donner ]

Saya a gagné pour la dernière fois le 7 février

Saya a eu le contenu le plus aimé !

Réputation sur la communauté

20 Neutre

À propos de Saya

  • Rang
    Un Ancien
  • Date de naissance 02/14/1996

Visiteurs récents du profil

269 visualisations du profil
  1. Du rouge/bordeaux/jaune pourrait aussi faire ressortir le logo. J'aime bien, mais comme disent les autres, un peu trop sombre.
  2. Pour ceux qui auraient leur pilote ODBC Absent, quand on ajoute une nouvelle source de données après avoir été dans "Outils d'administration", et dans "Sources de données (ODBC)" Faites comme suit : Rendez vous dans votre disque local (C par défaut) puis dans les dossier "Windows" et "SysWOW64" et démarrez l’exécutable odbcad32.exe, vous aurez maintenant la possibilité d'ajouter votre pilote ODBC installé précédemment. Si ça ne marche toujours pas allez dans les dossier "Windows" et "System32", toujours dans votre disque local, et démarrez cette même éxécutable "odbcad32.exe".
  3. Problème résolue je met la solution sur le post de Kijaru.
  4. Salut à tous. Je n'ai eu aucun problème en suivant le tutoriel de Kijaru, sauf sur la partie concernant l'installation du pilote ODBC. J'ouvre bien le fichier msi pour lancer l'installation, tout ce déroule correctement. Mais en allant dans les "Outils d'administration", et ensuite dans "Sources de données (ODBC)", je me rend compte que le pilote n'est pas installé : J'ai réinstallé l'application plusieurs fois. Merci d'avance
  5. Merci Kijaru, Intéressant, j'ai bien fait de repasser par ici !
  6. Bonne chance pour cette V6, j’attends toujours dans l’espoir d'avoir de nouvelles émulations intéressantes ! Hésite pas à nous faire part des avancées.
  7. Je te remercies beaucoup, ça marche nickel. Un petit +1, pour le gain de temps
  8. Oh mon dieux, comme si j'avais que ça à faire Merci d'avoir répondu kiki
  9. Galet ma pourtant dit qu'il avait deux serveurs locale u_u
  10. Salut à tous, alors voilà je viens tout juste de reprendre l'ému, j'ai donc voulue me faire un serveur en local, sauf qu’apparemment je m'y prend comme un manche. Je m'explique en fait, après avoir démarré le serveur, j'obtiens ça comme erreur : Merci d'avance
  11. Félicitations pour cette maintenance, je pense tout de même qu'il reste des suggestions à développer.
  12. Il me semble que c'est une quête qui gère ça.
  13. La quête s'affiche en dernier, quand tu la place sur la dernière ligne de ton locale_list. PS : Oublie pas de laisser une ligne vide à la fin.
×

Information importante

By using this site, you agree to our Conditions d’utilisation.