Aller au contenu
Funky-Emulation Recrute

kevin07

Membre
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

  • Points

    0 [ Donner ]

Réputation sur la communauté

0 Neutre

À propos de kevin07

  • Rang
    Moussaillon
  1. en cours ancestra remake rev 47

    en fait j'ai modifié les rates dans ma config mais quand je joue les xp n'augmentent pas
  2. en cours Problème de "Start"

    C'est bon j'ai réussi je peux me connecter maintenant merci mais par contre il y a que moi qui peut me connecter... Personne peut se connecter sur mon serveur :-/. Je ne sais pas pourquoi aidez-moi svp. Cordialement,
  3. en cours Problème de "Start"

    J'ai tout recommencé avec Ancestra_relake v41 et c'est toujorus pareil... :-/
  4. en cours Problème de "Start"

    Oui c'est mon ip hamachi sur les deux configs
  5. en cours Problème de "Start"

    Moi c'esT REV 37 que j'utilise.
  6. en cours Problème de "Start"

    Oui j'ai vérifier tous caet c'est tout ok , je ne comprend pas.
  7. en cours Problème de "Start"

    J'ai déja fait tous ca ca veut dire que mon serveur n'est pas en local ? Mais pourtant des copains peuvent pas rejoindre mon serveur. A leur connexion ca affiche "connexion impossible" d'ou cela peut provenir ? svp Cordialement,
  8. en cours Problème de "Start"

    Oui c'est bon je peux me connecter maintenant mais il y a un autre problème... Mon serveur est en "Local" parce qu'on peut se connecter qu'a partir du pc ou il y a tous les logiciels... Comment régler ca ? svp, Cordialement,
  9. en cours Problème de "Start"

    Maintenant ca affiche "Chagement de la configuration: Mode debug: on Fichier de configuration inexistant ou illisible Fermeture du serveur Arrêt du serveur demandé ... Arrêt du serveur: ok" C'est affiché trois fois en dessous des uns des autres et ca clignote,
  10. en cours Problème de "Start"

    ah d'accord, et comment je peux arranger ca ? stp si tu connais des bon tuto tu peux me les envoyer j'irai voir dessus. Ou si t'as la solution t'en mieux . Merci, Cordialement, @echo off title Ancestra Remake Rev 37 Compiler par Yami :loop "C:\Program files\Java\jre6\bin\java.exe" -jar -Xmx1000m -Xms1000m Ancestra.jar goto loop PAUSE C'est ca que tu veux ?
  11. en cours Problème de "Start"

    Oui je suis bien avec Ancestra Remake et j'ai modifier le "start" comme tu m'a dit et c'est toujours pareil. Si tu as le lien d'un tuto qui pourait m'aider je veux bien . Sinon je pensé peut être que ca venait des config non ? Enfin je sais pas je dis ca comme ca ^^'. Merci de ton aide en tout cas, Cordialement
×

Information importante

By using this site, you agree to our Conditions d’utilisation.