Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

  • Points

    0 [ Donner ]

Réputation sur la communauté

0 Neutre

À propos de Wantox

  • Rang
    ...Sкуfυχ ~ Sєяνєυя...
  1. Merci pour vos réponses j'ai bien modifier le dernier "npc_fr_494" j'ai bien redémarrer wamp il est tous blanc et j'ai bien vider le cache toujours pareil EDIT: Sujet résolu pour moi sa marche 1 fois sur 2 j'ai fermer Wamp quand j'ai modif les SWF et je l'ai rallumer apres l'avoir changer .
  2. @kill123: Je viens de rechercher je trouve rien @Tremens: Je l'ai fait toujours rien...
  3. Salut, Petit problème qui m'énerve quand même c'est quand j'ai modifié un SWF exemple dans "npc_fr_494" je modifie le nom du PNJ je sauvegarde j'exporte je le remplace bien et tous après je vide le cache et la quand je me reconnecte le nom est toujours le même du tout début comment faire ? j'ai pas fait quelque chose ? Merci de m'aidé !
  4. De rien bonne continuation . PS: Si tu as un problème contact moi (;
  5. Ba la seul et unique config a donnée a tes joueurs ya que celle la:
  6. Salut, Je cherche un patch sql pour allez jusqu'au level 300. Merci,
  7. Donc la je voit pas de problème si tu voit les PNJ's undefined tu as du mal modifié les SWF soit c'est dans la DB des npc's essaye de refaire correctement
  8. Salut, Tu t'es trompé l'adresse IP 127.0.0.1 est ton adresse IP local. Essaye celle la en vidant le cache après l'avoir mise: Si sa ne marche pas essaye celle la et vide le cache après l'avoir mise: Si sa ne marche toujours pas met ta config de ton serveur.
  9. Salut, Vérifie bien que le dossier Lang soit dans C:\wamp\www\dofus\lang ou C:\xampp\htdocs\dofus\lang et met cette config.xml
  10. Salut, Si tu n'arrives toujours pas à rediriger tes SWF essaye de mettre sa:
  11. Salut, Je viens de tester la rev.34 j'ai tous refait BDD tous est normal j'ai essayer les parchemins il marche et les boucliers aussi. Tu es sur d'avoir tous bien fait avec les patch et tous ? Essaye de refaire.
  12. Salut, Regarde mon post j'ai eu le même problème j'ai résolu seul --> [Contenu Masqué]
  13. Pour les SWF j'ai regler mon problème va la [Contenu Masqué]
×

Information importante

By using this site, you agree to our Conditions d’utilisation.