Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

moimoi12

Membre
  • Compteur de contenus

    73
  • Inscription

  • Dernière visite

  • Points

    0 [ Donner ]

Réputation sur la communauté

0 Neutre

À propos de moimoi12

  • Rang
    Vigie
  1. [Contenu Masqué] Et pr l'image c'est plus compliqué vu qu'il faut la modifié chez les joueurs
  2. oui vu que le serveur marche avec ton ordi
  3. Une version démo de quoi ? Ygg comme on peut le voir n'existe plus il a totalement changé et il s'est beaucoup amélioré
  4. Met résolu pour que ton msg soit enlevé
  5. Le lien de téléchargement de la démo ? moi j'ai mis ce lien pour lire les commentaires^^
  6. @richard38500 si il y a écris ca c'est qu'il ne veut pas nous donner sa config Conne ce que je t'ai donné ne marche pas c'est que tes swf ne sont pas bien mises en ligne ou que toi tu doit mettre localhost a la place du nom de domaine
  7. elle a l'air bonne mais quand on test son serveur on met pas ca : mais ca pour qu'il ne puisse pas aller chercher les swf ailleur que chez toi :
  8. Trouvé Le dofus est déja implanté dans dofus mais pas exploité donc il suffit de créer un dofus normail mais le "w :" qu'il y a il faut mettre (non c'est trop long a montrer) regarde la : C:\Program Files\Dofus\clips\items\23 voila le 23 c'est le type de l'objet qui corespond au t des swf et ensuite au w tu met le numéro de l'objet que tu aura regardé edit : @bryan17440 beau résumé
  9. La version démo ne sert a rien attend une semaine maxi et ygg sera sorti [Contenu Masqué]
  10. Moi j'ai un tools qui sert a plein de choses dont la création de monstre le voila : [Contenu Masqué] by Icer
  11. Pour l'ordre ca n'a aucune importance et pour savoir si ca a bien marché copie ton servers_fr_282 et colle le sur le bureau, ouvre celui du bureau si il y a jiva au lieur de ce que tu a changé c'est qu'il faut que tu l'exporte une fois modifié sur ton bureau ou dans mes document et que tu remplace celui de wamp par ce nouveau
  12. Je ne sait pas si le start est sensible a la case (majuscule) mais tu a mis True au lieu de true PS : B_HOST = xxx.0.0.1 ca ne sert a rien de cacher le 127.0.0.1 vu que ca signifie localhost
  13. A tu essayer de te connecter avec un autre compte ? Si c'est quand tu te connecte c'est possible que ce soit le compte
  14. Si je crois mon pas très bon anglais cela veut dire que tu n'a pas assez d'espace pour l'objet a créer et donc il ne peut pas créer la machine virtuelle, le serveur Et donc tu n'a pas assez de RAM pour ca
×

Information importante

By using this site, you agree to our Conditions d’utilisation.