Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

  • Points

    0 [ Donner ]

Réputation sur la communauté

0 Neutre

À propos de younes

  • Rang
    Gabier
  1. Bonsoir/Bonjour, Donc j'y vais direct : j'ai acheté un dédié 12 giga tout est bien le serveur marche tout est bien mais je voulais augmenter la puissance grace a la puissante mémoire vive mais le maximum que je peux mettre pour que sa se lance c'est 1500 c'est le maximum ( j'utilise un dérivé privé d'ancestra) Cordialement YouServ
  2. Salut quoi choisir pour les boosts d'un serveur dédié?? Sa Windows Server 2008R2 Standard Edition (64 bit) ou Windows Web Server 2008R2 (64 bit) Cordialement
  3. Je recrute une personne qui pourra me dire ou trouver un bon dédié j'ai les moyens contactez moi (quelqu'un qui sache le configurer) [email protected] [Contenu Masqué] Cordialement Younes.
  4. Bonjour bonsoir, Donc j'y vais : J'ai acheter un serveur dédié cher 1and1 et je blok lors du lancement du start.bat dans le Remote Desktop (bureau a distance). Ils me disent : mdr je sais plus mais impossible de se co a la base de donné mysql qui est heberger chez exon , "SQL ERROR : COMMUNICATIONS LINK FAILURE" De last packet ect... Meme apres avoir lancer Wamp les BDD MySql ne se lance tjrs pas erreur 1405 Arret du serveur Merci de bien m'aider en me contactant : [email protected]
  5. Bon j'ai trouvé tt seul Il suffi de garder save time 30
  6. Non aucune erreur Lancement du serveur.. Exception in thread "main" java.lang.IllegalArgumentException: Negative delay. at java.util.Timer.schedule(Unknown Source) at game.GameServer.(GameServer.java:35) at common.Ancestra.main(Ancestra.java:122)
  7. Bonsoir, lorsque je lance mon start.bat sur ma session exon, tout se passe a merveille MAIS, arrivé a "Lancement du serveur de jeu sur le port 5560" , le chargement s'arrête Et ne bouge plus. Merci de bien m'aider Voila le Config.txt : # Configuration générale GAME_PORT = 5555 REALM_PORT = 451 DEBUG = false USE_IP = false HOST_IP = 188.165.221.220 MOTD =Bienvenue sur YouServ MOTD_COLOR = FF0000 SEND_POLICY = false SAVE_TIME = 30 LOCALIP_LOOPBACK = true LOG = true LOAD_ACTION_DELAY = 600 PLAYER_LIMIT = 100 ALLOW_MULTI_ACCOUNT = true CORDIALEMENT YOUNES.
  8. Bonjour, lorsque je lance mon start.bat dans ma session Dédié exon, le serveur ne se co pas : "Lancement du serveur de Jeu sur le port 5555 IOExeption : Address alredy in use : JVM_Bind Arret du serveur demandù .... " Merci de bien m'aider Cordallement younes
  9. Pour se prix c'est donner moi aussi ma session a été suspendu, meme probleme Il suffi d'attendre
  10. Voila je veux savoir comment mettre son CMS sur exon sachant que j'ai un Hebergement avec nom de domaine : [le mien].exano.net et rediriger ces SWF Merci
  11. Ancestra [EST] sorts ... faute niveau Cp
  12. Moi je les reçu en 5minutes mais j'arrive pas a mettre la BDD dans navicat, je n'arrive pas si quelqu'un peut m'aider*
×

Information importante

By using this site, you agree to our Conditions d’utilisation.