Aller au contenu

nixxpas

Membre
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de nixxpas

  • Date de naissance 30/07/1994

Profil

  • Discord
    Kiookz#9327

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

nixxpas's Achievements

Rookie

Rookie (2/14)

  • Week One Done
  • One Month Later
  • One Year In
  • Conversation Starter
  • First Post

Recent Badges

3

Réputation sur la communauté

  1. Bonjour, j'aurai besoin d'aide, actuellement je ne suis qu'au début, j'ai placé tout ce qu'il fallait là où il fallait, et quand j'essaye de lancer WorldEditor sa me marque ça : Le point d'entrée de procédure [email protected] est introuvable dans la bibliothèque de lien dynamiques D:\Ymir_Work\WorldEditor.exe. Je n'ai pas la possibilité de vous montrer une image, car quand j'essaye de mettre l'URL sa ne fonctionne pas. Désolé si je ne devais pas exposer mon problème ici, mais vue que mon problème parle de ce sujet voiloù ^^' Encore désolé du dérangement, je pense pour moi avoir tout fait correctement, mais on dirait que non :3 Merci beaucoup d'avance ! Succès ! Ceci est un bloc succès.
  2. nixxpas

    Bug d'affichage

    Pardon, ce que je devais dire c'est que c'est une arme que j'ai pris d'un dossier, et j'ai fais toutes les modifications pour l'importer sur mon serveur. Encore désolé, j'aurai du mieux m'exprimer.
  3. nixxpas

    Bug d'affichage

    Bonsoir Vanithys L'icone de mon arme que j'ai créer c'est une bouteille.. lol Comment est-il possible de vous les partages ? Merci
  4. nixxpas

    Bug d'affichage

    Version des Files / Type d’Émulateur : Files2014 Domaine ( Base de Données, Client, Core, Sources... ) : WinSCP Niveau : Débutant, Intermédiaire ou Avancé ? Débutant Bonjour, bonsoir Je voulais savoir, comme le titre l'indique j'ai un problème d'affichage avec mon arme que j'ai créer via le serveur & client. Il y a un tutoriel bien expliqué pour implanté une arme, armure ex... mais le problème est que je ne sais pas d'ou peu venir le problème d'affichage de mon arme qui est en invisible ainsi que l'icone qui n'affiche pas ( sont icone ) mais autre chose. je suis désolé de vous embêtez pour si peu & pour cela mais je reste bloqué sur sa, en sachant que sa va être quelque chose a faire a répétition. Et étant débutant, j'ai bien fais des recherches avant de m'engager a faire ce sujet pour espérer avoir l'aide que j'aimerai avoir... Encore désolé. PS: possible de vous envoyez l'image via discord, ( je suis bête mais... ) je ne trouve pas le moyens de la mettre ici... Merci d'avance, Cordialement Kiookz J'affirme avoir lu et accepté le règlement de Funky Émulation
  5. Bonjour, c'étais pour savoir si il y avais possibilité d'avoir le lien de téléchargement du VDI de metin2, car sans sa, je ne peu poursuivre la création de mon serveur privé, du moins j'essaye ^^... Merci beaucoup !

    1. nixxpas

      nixxpas

      Non c'est bon, désolé du dérangement !

×
×
  • Créer...

Information importante

Conditions d’utilisation / Politique de confidentialité / Règles / Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.