Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

TarteOPommes

Membre
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

  • Points

    30 [ Donner ]

Réputation sur la communauté

0 Neutre

À propos de TarteOPommes

  • Rang
    Moussaillon
  • Date de naissance 01/01/1990

Profil

  • Nationalité
    Français
  • Sexe
    Homme

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Que j'enregistre, ou que je n'enregistre pas c'est le même résultat... :s J'ai essayé avec Eazy-Pack, Repacker de moustikk, EterNexus rien n'y fait, le depack fonctionne bien, mais le repack c'est une autre histoire.. Du moment que j'ai accès aux autres fichier du root C'est pas une priorité pour le moment mon localeinfo.py, M'Eh bon...je vais essayer de faire des recherches.
  2. Le simple fait de l'ouvrir provoque le message d'erreur dans le screen plus haut, je touche à rien. (J'ouvre le localeinfo, je ferme, je repack le root) C'est peut-être un problème au niveau de Notepad++ qui change automatiquement quelque chose ?
  3. J'ai simplemnet changé l'APP_TITLE ^^ Voici celui de base du client FE 2016 [Contenu Masqué]
  4. Le client ne se lance pas, le message d'erreur l'empêche donc le syserr reste vide. ^^
  5. Le syserr est vide [Contenu Masqué] Voici le localeinfo.py endommagée
  6. Domaine ( Base de Données, Client, Core, Sources... ) : Client team_fe_client_2016 Niveau : Débutant 1. Description du dysfonctionnement / Question : 2. Comment le reproduire ? 3. Recherches & Tests effectués ? 4. Screenshots ? J'affirme avoir lu et accepté le règlement de Funky Émulation
  7. Coucou, L'idée me plaît bien pour mon local avec des amis Seul bémol, je n'ai pas la database world et donc pas de table playercreateinfo. Comment puis je la créer ou l'avoir s'il vous plaît ?
  8. En effet le problème est résolu, merci. Bonne soirée, à lock.
  9. Bonjour, bonsoir. J'ai actuellement un problème quand je lance un channel sur la VDI v3 de la team FE. Un message s'affiche en boucle à la fin, quand le channel devrais être opérationnel : connect: No route to host Ma config : Windows 10 64bits Avec une ip fix La machine virtuelle : -FreeBSD-9.2.vdi (la v3 que vous proposez) -BSD, FreeBSD (64bit donc) -Mémoire vive de 4000Mo -Réseau accès par pont, suivi de ma carte réseau J'ai actuellement essayé de : -Redémarrer la machine virtuelle -Le pc aussi tant qu'a faire -Re-téléchargé la VDI au cas ou bien sûr.. -Modifier la machine en 32bits Oui je suis débutant, oui j'ai bien refait étape par étape en prenant soin de n'avoir raté aucune erreur. Rien n'y fait, je ne comprends pas pourquoi le message s'affiche..
×

Information importante

By using this site, you agree to our Conditions d’utilisation.