Aller au contenu

Nouveau membre ?! Pense à te présenter pour accéder au contenu du forum !

New member ?! Introduce yourself to get access to the forum !

  • Compteur de contenus

    40
  • Inscription

  • Dernière visite

  • Points

    65 [ Donner ]

Réputation sur la communauté

20 Neutre

À propos de @Stump

  • Rang
    Gabier

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. on t'as pas demander de rire
  2. Encore de ta faute Asikoo j'ss sur
  3. Sur la plupart des versions c'est encore comme ça
  4. Merci pour ce tuto, pour ceux qui savaient pas c'est bien utile
  5. Tu dois en effet configurer ta carte réseau avant de lancer ta vm. ( configuration / réseau / au lieu de NAT tu mets accès par pont. ) reconfigure sysinstall Et fait ifconfig, tu auras l'ip en 192.168
  6. Tu n'aurais pas oublier de lancer le serveur ? ./start il me semble pour les files 2013
  7. À savoir que c'est déconseiller vu que le message va s'afficher chaque fois que tu changeras de map. C'est plus simple une quest avec un anneau ainsi tu décides toi quand le message s'affichera
  8. De rien stanley c toi rolex vainkra?
  9. J'attendais que tu corriges enfaite...
  10. Bonzoooooir ! Je viens aujourd'hui vous présentez un site que j'ai trouvé sur Metin2CMS -> Source. Je l'ai traduis moi même à 100% (Même si c'était pas très très compliqué à vrai dire... *sifflote*) . Il est semblable aux autres CMS basiques si ce n'est que je trouve le design vraiment joli ! Un aperçu : Option diverses : Le site est assez complet en soi, je n'ai pas tout testé. Il manque juste l'ItemShop. [Contenu Masqué] J'ai modif le logo par contre, mais j'ai le logo de base en PSD : [Contenu Masqué] Vérifiez quand même si il y'a des fautes niveau orthographes, j'ai parfois du mal.. Mdr
  11. Salut, dans certains cas, les " connection refused " n'empêche pas le bon fonctionnement du serveur. Il existe plusieurs façon de régler ce soucis néanmoins, as-tu effectuer des recherches sur le forum? Ton serveur reste off malgré tout? As tu bien configuré l'ip du serveur dans ton client? ( Root/serverinfo.py ) > Tu obtiens la bonne ip en faisant " ipconfig " dans la console de virtualbox.
×

Information importante

By using this site, you agree to our Conditions d’utilisation.