Jump to content

lythiskin

Member
  • Content Count

    11
  • Joined

  • Last visited

  • Points

    0 [ Donate ]

Community Reputation

0 Neutre

About lythiskin

  • Rank
    Moussaillon
  • Birthday 14/03/1996
  1. [Message d'introduction] Version des files :2016Fe V3 Domaine (Base de données, Core, etc.) :SQL Votre niveau (débutant, intermédiaire, avancé) :debutant Description du problème : Apres la création du serveur il m'es impossible de supprimer les personnage Comment reproduire le problème : Recherches et tests effectué : copie de la table player suivi d'un rename en Résultat des recherches et tests : Message d'erreur, capture d'écran :https://img.funky-emu.net/uploads/011047erreur-delete.PNG Petit renseignement demander en parallèle, sur mon putty au lancment de mon serveur il m'affiche ceci : https://img.funky-emu.net/uploads/011151putty-teste.PNG En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  2. Merci pour vos réponse, soucis régler
  3. [Message d'introduction] Version des files :2016FE Domaine (Base de données, Core, etc.) : SQl Votre niveau (débutant, intermédiaire, avancé) :debutant Description du problème : Je cherche a mettre mon comtpe en GM mais le tuto disponible n'a plus de screen. Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  4. Deole du retard , toujours la meme erreur avec mysql mais la libIL marche maintenant : https://img.funky-emu.net/uploads/271347rr.PNG
  5. la mysql je ne l'ai pas mais la LibIL.so.2 ce trouvent au bonne endroit ^^'
  6. [Message d'introduction] Version des files :2016 team FE V3 Domaine (Base de données, Core, etc.) :lib Votre niveau (débutant, intermédiaire, avancé) :debutant Description du problème : Au lancement du serveur certaine lib ne se chargent pas Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : https://img.funky-emu.net/uploads/263537Capture.PNG Cordialement En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  7. [Message d'introduction] Version des files :2016FE Domaine (Base de données, Core, etc.) :lib Votre niveau (débutant, intermédiaire, avancé) :debutant Description du problème :au lancement du serveur tous les fichier charges mis a parts les libjasper.so.4 Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran :https://img.funky-emu.net/uploads/201730puty.PNG[/img] En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.[Message d'introduction] Version des files : Domaine (Base de données, Core, etc.) : Votre niveau (débutant, intermédiaire, avancé) : Description du problème : Comment reproduire le problème : Recherches et tests effectué : Résultat des recherches et tests : Message d'erreur, capture d'écran : En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides.
  8. oui j'ai une erreur de connexion
  9. D'accord je vous remercie pour votre réponse mon problème doit donc venir d'ailleur.
  10. [Message d'introduction] Version des files :2016 FE Domaine (Base de données, Core, etc.) : Baser de données Votre niveau (débutant, intermédiaire, avancé) : debutant Description du problème : suis a la creation d'un serveur sous dedié avec un parcourt remplie d'erreur j'ai enfin reussis a lancer le serveur mais pour le client il me faut l'ip en 192 et je n'est que celle en 198.** En postant ma demande d'aide, j'affirme avoir lu et accepté le règlement des demandes d'aides. Cordialement lythiskin.
×
×
  • Create New...

Important Information

Terms of Use / Privacy Policy / Guidelines / We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.